Miki

6
Votes
guildbank subcommand alias
Currently >guildbank bal works as an alias for >guildbank balance. Can you please add >guildbank dep as an alias for >guildbank deposit?


Wenis30 shared this idea 01/04/19 14:17